Conexión a damen.dongee.com
Incident Report for Dongee
Resolved
El inconveniente se encuentra resuelto en su totalidad
Posted Aug 24, 2023 - 08:53 GMT-05:00
Monitoring
El inconveniente ya se encuentra corregido, nuestro equipo continúa revisando la conexión para evitar futuros inconvenientes.
Posted Aug 24, 2023 - 08:43 GMT-05:00
Investigating
Actualmente hay un inconveniente de conexión al servidor Reseller damen.dongee.com , nuestro equipo técnico está revisando para identificar y corregir el acceso al servidor.
Posted Aug 24, 2023 - 08:42 GMT-05:00
This incident affected: Resellers (Servidor Damen).